Aller au contenu
urbalou

Segment moteur align 91h collé

Messages recommandés

Bonsoir à tous,

Je n'ai pas réussi à démarrer mon hélico cet après-midi, même pas le moindre toussotement du moteur, je le démonte et contate une compression un peu faiblarde puis une fois le moteur ouvert je constate que le segment neuf, tout juste rodé est complètent collé au piston. Mon problème est que je arrive pas à l'enlever, même en faisant bouillir l'ensemble piston segment je bois même pas les deux extrémités.

Auriez vous une astuce qui me permettrai d'enlever le segment, et récupérer le piston qui lui aussi est neuf

Merci et bons vols

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu mets ça dans l'eau ??


Rave ENVFBL-YS120SRX-CGY750-Radix693

Gaui NX4-OS37-CGY750-Edge473

Vibe E6-JR-CGY750

Miniature Aircraft Stratus FBL & FB... en sommeil
Cosmo 30% Black Special

Partager ce message


Lien à poster
Partager sur d’autres sites

Dans tous les cas il ne faut pas mettre ça dans l eau!?!

Il a combien de litres ce segment tout juste rodé? Il est tout juste rodé depuis quand? Depuis quand le moteur n a t il plus tourné? Avec quel carburant?

Le segment est-il collé uniquement à cause du carburant ou parce que le moteur a chauffé? Tu as une photo?

Il faudra dans tous les cas trouver l ouverture du segment si tu veux pouvoir récupérer quelque chose.

Envoyé de mon GT-I9305 en utilisant Tapatalk


OFFICIAL DEALER

COSMO&MAGNUM FUELS (SWITZERLAND)

T12FG/ T700 DFC/ OS105HZ-R/ POWERBOOST/ REACTOR V2/ BEASTX V3.0/ RADIX 710 FBL

T12FG/ T700 DFC/ OS91HZ-R SPEED/ POWERBOOST/ REACTOR V2/ BEASTX V3.0/ RADIX 710 FBL

http://jeanpascalmarmy.blog4ever.com

Partager ce message


Lien à poster
Partager sur d’autres sites

salut,

il a environ 5-6 litres de cosmo 20%, rodé il y a environ 1 mois. derniers vols il y a un peu plus de 15 jours. J'ai ouvert de é tours les 2 ponteaux, et il n'y a aucune trace de surchauffe sur le piston (il est brillant comme un sifflet)

 

quelques photos

post-14232-0-25857100-1403007439_thumb.j

post-14232-0-40149500-1403007485_thumb.j

post-14232-0-34495500-1403007615_thumb.j

post-14232-0-16971500-1403007656_thumb.j

post-14232-0-85547900-1403007699_thumb.j

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Le faire bouillir dans de l'eau c'est une methode .

Chauffer le segment au chalumeau c'est une autre , mais ne pas oublier de mettre du liquide vaisselle sur la tete  du  piston, des que celui-ci deviendra couleur caramel , il faut arreter la chauffe , signe de temperature avant la fonte de l'alu .

Tapoter sur le segment avec un burin , l'onde de choc peut le decoller .

Jouer de la Dremel .

Le tremper dans du tryclo , ou du WD 40 .

 

Voir sur le net d'autres methodes employes en meca automobile .


Lama SA315B le dernier d'une longue liste !

(Parler beaucoup est une chose ,parler a bon escient en est une autre .

Sophocle )

Partager ce message


Lien à poster
Partager sur d’autres sites

A priori il a collé à cause du carburant; du dilutif de nettoyage devrait faire l'affaire. Tu n'as pas de bain ultrasonic je suppose? As-tu encore une macro photo de la jointure du segment?


OFFICIAL DEALER

COSMO&MAGNUM FUELS (SWITZERLAND)

T12FG/ T700 DFC/ OS105HZ-R/ POWERBOOST/ REACTOR V2/ BEASTX V3.0/ RADIX 710 FBL

T12FG/ T700 DFC/ OS91HZ-R SPEED/ POWERBOOST/ REACTOR V2/ BEASTX V3.0/ RADIX 710 FBL

http://jeanpascalmarmy.blog4ever.com

Partager ce message


Lien à poster
Partager sur d’autres sites

A priori il a collé à cause du carburant; du dilutif de nettoyage devrait faire l'affaire. Tu n'as pas de bain ultrasonic je suppose? As-tu encore une macro photo de la jointure du segment?

 

 

Bonjour,

 

Effectivement je n'ai pas de bain ultrasonic.

l'ensemble piston/segment trempe dans du WD 40 depuis plusieurs jours, mais impossible de décoller le segement.

 

Je volais avec du cosmo 23%, et tout allait bien. je suis passé au 20%, et la le segment... dois-je envisager de revenir au 23%, ou ce sont des phénomenes qui arrivent, sans qu'il ai de lien avec le carburant.

 

As tu une marque de dilutif de nettoyage?

je poste la photo de la jointure du segment ce soir.

 

Merci pour ton aide, et bons vols

Partager ce message


Lien à poster
Partager sur d’autres sites

Une remarque toute bete...

tu est sur que le piston n'a pas pris un coup ?

ça arrive que si le haut du piston soit un peu cabossé qu'il bloque le segment...

 

Pour essayer de le décoller, tu peut essayer de laisser tremper le piston dans de l'acetone pure

Tu met le piston dans un pot de confiture fermé avec 3 cm d'acétone.

 

Si tu as peut de mettre de l'acetone pure, met du disolvant à ongle

 

enveloppe le tout et mets le au frigo

 

Demain tu essaye avec un cure dent en bois de faire sortir le segment

Si tu n'y arrive toujours pas chauffe le piston avec un decapeur thermique ou un seche cheveux et essaye à nouveau

 

tu peut aussi essayer avec de l'air comprimé en souflant dans les orifice sur le haut moteur


Rave 90 Nitro - OS 105HZ - Hatori - MKS - BeastX - Multigov - Edge
MSH Mini-Prôtos - BeastX - MKS - Edge
7HV - Scorpion - MKS - Beastx
Multirotors "home-made" 
Labema Furious

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

voici les photos centrées sur le segment.

on devine la jointure des 2 extremités du segment au niveau de la tache brune. impossible de passer un cure dents entre les 2.

je l'ai mis  à tremper dans de l'acetone ce matin. je verrai le resultats ce soir.

@ +

post-14232-0-60315300-1403784195_thumb.j

post-14232-0-52640300-1403784215_thumb.j

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour,

 

Bonjour,

 

La gorge du piston au niveau du segment ne semble pas bien net , peut etre  que des bavures le bloque .

 

Bonjour, 

Je le pense aussi, ça fait comme si le segment était collé à la cyano. j'ai essayé des bains de  WD40, acétone pure, eau bouillante, sèche cheveux…, sans résultat. dernière tentative ce soir, le chalumeau...

Merci pour ta réponse

a+

Partager ce message


Lien à poster
Partager sur d’autres sites

Pourquoi pas plutôt le four chaud genre 220°C à la place du chalumeau. Si ça marche pas, tu passes au chalumeau après :mellow:


Steph 66 moniteur hélico RC à Argelès => http://www.stageaeromodelisme.com

Beam AvantGarde / Spectra-G / XCell Fury / Fury 55 / Trex 500 GF FBL BeastX / Trex 450 PRO FBL BeastX / Protos BeastX / MiniProtos BeastX

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


Copyright 2002-2017 par FRANCE-HELICO.COM

France-Helico est un site créé sans but commercial par des passionnés de l'hélicoptère.
×