Jump to content

Raptor 50 titanium qui refuse de démarrer


Recommended Posts

Bonsoir ,

j'ai acquis depuis maintenant 4 jours un raptor 50 titanium je l'ai acheter d'occasion mais il était neuf jamais volé ni démarrer .

j'ai donc installé une radio mis de l'essence branché le chauffe bougie sur le déport de bougie qui est relayé a une caisse de terrain ou ce trouve une batterie 12v et j'ai essayer de le démarrer avec le démarreur , seulement rien il refuse de démarré.

l'essence arrive bien , la bougie étant neuve je ne pense pas que cela vienne d'elle , j'ai ouvert un peu les gaz mais il refuse catégoriquement de démarrer pourtant j’entends bien le bruit du moteur qui tourne sous l'effet du démarreur.

je suis débutant dans ce domaine si quelqu’un pourrait m’aidai , merci d'avance .

Link to post
Share on other sites
  • Replies 84
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Posted Images

Salut,

Le chauffe bougie est – il raccordé directement à la batterie, ou est-il raccorder à un panneau de contrôle avec un bouton et un vumètre ?

S’il est raccordé à un panneau de contrôle, lorsque tu branche le chauffe bougie sur la bougie, le vumètre doit être dans le vert. (ce qui prouve que la bougie est encore en état)

Si le vumètre est plus bas que le vert, tourne la molette du panneau de contrôle jusqu’à l’indication soit dans le vert. (pas dans le rouge, sinon la bougie va faire dégager)

Si le vumètre n’indique rien et que l’action sur la molette ne donne rien, la bougie est morte.

Si le chauffe bougie est raccordée directement sur la batterie sans passer par le panneau de contrôle, elle est morte. (elle n’aime pas le 12V)

Link to post
Share on other sites

euh alors la aucune idée car en fait quand j'ai acheté l'helico tout était deja monté sauf la radio et le gyro que j'ai du assembler moi meme , c'est ce soir ou j'ai essayer de le démarré pour la première fois et la rien :/ , le chauffe bougie est bien raccordé au vumètre qui reste sur 0 quand je le branche mais cela fait pareil pour le démarreur d'es que je l'actionne

EDIT : je ne peu pas mettre de photo mon ordi a du mal :/ mais c'est le moteur cité ci dessus redline 53 sur l'autre coté il est ecrit .

Link to post
Share on other sites

Le démarreur est raccordé à un emplacement spécifique qui n’est pas repris sur le vumètre.

Le chauffe bougie lui est raccordé directement sur les bornes sous le vumètre.

Quoi qu’il en soit, si le vumètre n’est pas dans le vert lorsque tu raccorde la bougie au chauffe bougie, il faut utiliser le potentiomètre (molette) afin d’envoyer plus de jus sur la bougie et faire monter l’aiguille du vumètre dans le vert.

Si l’aiguille ne bouge pas, la bougie est morte.

Link to post
Share on other sites

Comme dit plus haut normalement lorsque tu branche le chauffe bougie ton aiguille doit monter dans le vert. Sinon cela veux dire que ta bougie est grillée.

Sinon tu branche directe le chauffe sur ta bougie ou as tu un déport de bougie ?

Link to post
Share on other sites

Sinon pour voir si tu as du jus, tu démontes ta bougie, tu branche la pince croco sur ta bougie, tu mets le culot de ta bougie sur une ailette de ton monteur et tu branches le chauffe bougie.

Normalement tu devrais voir le filament rougire.

Link to post
Share on other sites

Vérifie le raccordement de la batterie, il est possible que le vendeur se soit loupé lors de la précédente charge.

Pour le power panel, il sont tous plus ou moins sur la même base, deux bornes 12V pour le démarreur, deux bornes avec interrupteur 6-12V pour la pompe à carburant, un vumètre avec à proximité deux bornes marquées GLOW et un potentiomètre de réglage.

Respecter les polarités, sinon le vumètre part dans le mauvais sens et le démarreur aussi.

post-19751-1380090449,8599_thumb.gif

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...