Jump to content

Os91H align me demarre plus


Recommended Posts

C'est un peu difficile de te proposer des diagnostics comme ça.

 

En oubliant qu'il y a eu un 'pouf', ce qui inciterai à ouvrir le moteur, si tu trouves que ta compression en bonne, pour redémarrer, je contrôle

- la qualité de mon chauffe-bougie en le testant sur une bougie neuve. Il faut que ça brille bien rouge.

- je remplace direct la bougie actuelle

- contrôle de l'arrivée de carburant

- contrôle de la pressu

- du servo de gaz, chapes, ...

 

Ton moteur démarrait parfaitement au premier coup de démarreur ?

Quand ça a fait pouf, le moteur était bien gras ?

Tu étais à quelle distance de l'hélico quand tu as entendu pouf ? Car si tu as pu l'entendre par dessus le bruit du moteur, ça devait être un très gros POUF. Dans ce cas : ouverture du moteur, ça sert à rien d'insister et d'essayer de le démarrer.

 

Dépose du pot pour voir d'éventuelles rayures du piston

Link to post
Share on other sites

Boniour

merci pour votre retour.

j'ai changé la bougie Os8

j'ai démonte le pot et oui je pense qu'il y a rayures ou frottement de couleur marronmais piston glisse parfaitement 

Aucune limailles 

moteur Gras

le moteur a toujours démarrer du 1er coup !

Prèssu ok je pense car pot neuf novarossi rex X9

carburant cosmos rc 20%

effectivement test bougie filament un peu orange c'est peut être la raison car les lipos sont anciens 2000mh 7.4v Thunder power 

mais charge ok 

 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...