Jump to content

LEFEBVRE

Nouveau
  • Content Count

    17
  • Joined

  • Last visited

About LEFEBVRE

  • Rank
    Pilote

Profile Information

  • Identité
    Array
  • Localisation
    Array
  • Club
    Array

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. LEFEBVRE

    LEFEBVRE

  2. Merci. Même en 2017, ça sert encore!!!
  3. Bonjour, J'en possède un également. La même chose: très surpris par la position du plateau en mode normal. Vu que cette "configuration" , n'est pas normale, ça aurait pu être précisé dans la notice. Mais en plus, grosse dérive sur la gauche au décollage!!! Je l'ai renvoyé au magasin où je l'avais acheté. Il m'ont renvoyé une vidéo me montrant l'hélico en vol et en me disant qu'il fonctionnait très bien. Nouvel essai: pareil. J'ai appelé Horizon Hobby directement. réponse: c'est votre radio! On a refait l'essai avec une autre DX9, en ayant pris soin de mettre le récepteur à jour: même défaut constaté par mes collègues du club. Du coup je l'ai renvoyé. ils me l'ont échangé et ça fonctionne!!! En plus, les pièces de rechange fournies ne sont pas conformes: biellettes pieds de pales trop courtes. Et pourtant, les euros que j'ai donnés n'étaient pas des faux....
  4. Merci pour ta réponse et désolé de répondre si tardivement: je reprends cette semaine mes réglages. Je fais comme tu dis et te tiens au courant. Jean-Jacques
  5. Bonjour, Combien de temps peut-on garder le carburant méthanol/essence dans son bidon d'origine: 1) s'il a été ouvert. 2)s'il n'a pas été ouvert. Merci à l'avance
  6. Bonjour, Je viens de reprendre l'aéromodélisme après 1 an d'arrêt. Je suis en train reprendre l'installation de mon BeastX. J'en suis au réglage des 6°. Et là je me rends compte que si mon pas est à 0 lorsque les pales sont perpendiculaires à l'axe de l'hélico, lorsque je les place dans le sens longitudinal, la valeur passe à 1,5. j'ai recontrôlé l'horizontalité du plateau: elle parait bien. Sur la plateau, j'ai mis 4 rotules courtes (ald 2 longues et 2 courtes ) . longueur entre axe servo et fixation tringle sur palonnier = 22mm. L'axe principale n'est pas tordu. (J'en ai mis un neuf par sécurité). Je ne comprends pas d'où cela peut venir. Quelqu'un aurait-il une idée? Merci à l'avance.
  7. Bonjour, J'ai reçu un Blade 230s. J'utilise une radio Spectrum DX9. Je respecte, à la lettre la procédure de programmation, l'appairage se fait correctement...MAIS, le plateau ne reste pas horizontal: il s'incline du côté gauche (le servo droit monte) et, du coup, s'incline vers l'avant. J'ai utilisé une (des) mémoire vierge, j'ai réinitialisé: pas moyen. Je ne comprends pas. Je ne sais pas si quelqu'un peut me donner un conseil, sachant que ce modèle est récent. Je vole avec un mcpx, un blade 130, un trex 550: jamais eu de problème de ce genre. Merci à l'avance
  8. Bonjour, je possède un gaui 540H avec le modue YS-X4 (Zerouav). Je n'arrive pas à faire fonctionner la nacelle avec les branchements préconisés. Quelqu'un connait-il ce matériel? Merci l'avance
  9. LEFEBVRE

    Gaui 540H

    Bonjour, j'ai moté un gaui 540H, mais je n'arrive pas à connecter le module sur mon PC. Il parait que c'est le même principe quer sur le NAZA. Est-ce que quelqu'un peut me renseigner à ce sujet? Merci à l'avance LEFEBVRE
  10. Bonjour, Merci pour la réponse concernant l'APS. Concernant le reste, j'ai repris le paramétrage à zéro après avoir faire une RaZ de la mémoire et un nouvel appairage. Pour l'instant, je vais rester en V2.1, mais ça me gêne un peu car apparemment, avec V3.1, la machine est + stable? J'ai un autre soucis avec le logiciel align, quelque soit la version, il me met le message ci-joint sur les PC équipés de Win 7 ou 8 64bits. as-tu déjà entendu parler de cela?
  11. Bonjour, C'est quoi l'APS?? Moi je suis passé de 2.1 à 3.1: ça ne marche pas. Lorsque j'incline l'helico sur l'avant: ça compense bien; quand je le mets à plat, ça compense de l'autre côté, comme si je l'avais incliné vers l'AR. et ça reste comme ça. je dois actionner les cdes pour revenir à plat. Du coup je suis repasser en V2.1; C'est pour ça que je pose la question sur l'APS. Merci à l'avance
  12. Bonjour à Vous, Je n'arrive plus à faire fonctionner le 3GX depuis que j'ai fait la MàJ V3.1 : pas de compensation.. Je suis revenu à la version V2: ça ne fonctionne plus non plus. Il se passe exactement la même chose. tout ça en respectant la procédure. Du côté gyro rotor de queue, ça marche. Est-il possible de faire une RAZ sur le module? merci à l'avance
  13. Bonjour à Vous, J'ai le message d'erreur joint lorsque j'ouvre 3 gx sur mon PC, avec win 7 64 bits. Est-ce que cela peut jouer? Avec XP, ça marchait??? Merci à l'avance A+ J-J
  14. J'ai commencé seulement aujourd'hui. Première impression: Très peu de course par rapport à V2 lorsque je contrôle le bon sens de compensation Sur quel paramètre faut-il jouer pour que l'hélico soit le plus stable possible? Je suis handicapé des jambes, je pilote donc assis. Du coup, j'essais de trouver des réglages pour un pilotage "doux". Y-a-t-il une grosse différence entre V3.0 et v3.1? Merci à l'avance
  15. Mise à jour OK. Demain je reprends toute la configuration. Je te tiens au courant. A+ JJ

Copyright 2002-2017 par FRANCE-HELICO.COM

France-Helico est un site créé sans but commercial par des passionnés de l'hélicoptère.
×