Jump to content

Search the Community

Showing results for tags 'OS 55démarrage'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Techniques
    • Débutants
    • Simulateurs
    • Radiocommandes
    • Moteurs Méthanol & Essence
    • Turbines
    • Flybarless et systèmes de stabilisation
    • Pales
    • Electroniques
    • Techniques Diverses
  • Maquettes
    • Maquettes
    • Vos Réalisations et Créations
  • Mecanique / Atelier
    • Fabrications de pièces
    • Maintenance Moteurs & Hélicos
    • Materiaux
    • Outillages
    • Peintures & Réparations
    • Atelier Diverses
  • Pilotage
    • Ecoles de pilotage Rc
    • Bases
    • F3C
    • 3D
    • 3D CUP par JRT
  • Mécaniques par marques
  • MultiRotor
  • Le Bistro
  • Le Site France-helico
  • Actualités
  • Annuaires
  • test's Sujets

Blogs

There are no results to display.

There are no results to display.

Categories

  • Articles
    • Site France-Helico
    • Nouveautés
    • Videos
    • Fais Divers
  • Ou nous trouver

Categories

  • Simulateurs
  • Electronique
  • Mécanique
  • Motorisation Thermique
  • Batteries

Categories

  • Align
  • BeastX
  • Blade
  • Futaba
  • Graupner
  • Mikado
  • MSH
  • Spektrum
  • Autres

Categories

  • Maquettes
    • Accessoires
  • Hélicoptères Electrique
    • Moteurs Electriques
    • Accessoires
    • Taille < 500
    • 500 < Taille < 700
    • Taille > 700
  • Hélicoptères Thermique
    • Moteurs Thermiques
    • Accessoires
  • Multicopter
    • Racers
    • FPV / Lunettes
    • Émetteurs/Recepteurs Vidéo
    • Modules Stabilisation
  • Electronique
    • Radiocommandes
    • Récepteurs
    • Servos
    • Contrôleurs/ESC
    • Modules Flybarless / Gyro / Stabilisateurs
    • Chargeurs
    • Accus
  • Avions
    • Planeurs
    • Accessoires
  • Annonces expirées

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Site Web


Skype


Identité


Localisation


Centres d'Interêts


Club

Found 1 result

  1. Bonjour à tous! Bon je suis très loin d'être un pro du moteur thermique d'où mon besoin de faire appel à vos lumières... Je vous raconte l'histoire. J'ai un OS 55 HZ monté sur un synergy n5c tt. Il est neuf. J'ai préféré ne pas toucher aux deux pointeaux pour éviter de faire des bêtises. Miracle! Au premier tour de démarreur tout s'est bien mis en route et le ralenti était nickel. Je l'ai laissé tourner 10 minutes et puis je l'ai calé avec le trim. J'ai refait ça 3 fois. Mais la quatrième fois que j'ai voulu démarrer le moteur la compression était très forte et mon démarreur align n'a pas réussi a le faire tourner. J'ai démonté la bougie, évacué un liquide gras de deux couleurs!!! Clair normal mais avec des gouttes marrons à l'intérieur (comme du vinaigre dans l'huile). Ça ne m'était jamais arrivé. Bref le moteur tourne à vide correctement mais il ne démarre plus (après avoir remis la bougie!!! Lol). Bon c'était long à lire mais j'espère que vous êtes allé au bout et que vous avez des conseils miraculeux...

Copyright 2002-2017 par FRANCE-HELICO.COM

France-Helico est un site créé sans but commercial par des passionnés de l'hélicoptère.
×