Jump to content

helico27

Nouveau
  • Content Count

    9
  • Joined

  • Last visited

About helico27

  • Rank
    P'tit nouveau

Profile Information

  • Localisation
    Array
  1. Steph66 Bon he bien voila ça fonctionne j'ai changé mes pieds de pales sans rien changer d'autre et tout fonctionne correctement . Merci encore car tu m'as fait me rappeler que j'avais eu ce problème il y'a quelques années ...et j'avais changé les pieds de pales ... le coulisseau fonctionne très bien j'ai juste rajouté deux petites rondes entre le pieds de pales et la boule de la chape.😀
  2. Step66 Merci pour tes indications , alors du montage effectivement j'ai huilé l'axe car il y avait un point dur .(axe neuf) ma tige recommande est souple et sans butée, mais je te rejoint car le coulisseau et donc les chapes sont neuves et je les trouvent très légèrement dur... il n'y a pas de rondelles au niveau des chapes ... je pensais faire bouger manuellement l'anti couple plusieurs fois pour l'assouplir ainsi que les chapes je te tiens au courant ....
  3. Salut Steph 66 En fait suite à un crash perte de contrôle mais par la suite je me suis aperçu que c'était mon récepteur qui avait une voie qui ne fonctionnait plus . Ce matin j'ai testé à nouveau le verrouillage fonctionne lorsque je le bouge manuellement mais dès que je met en route l'anti couple tourne dans un sens et lorsque je bouge le manche il change de sens ....
  4. Bonsoir Helico 33 il tourne sur lui même et donc impossible de décoler , pour te t'expliquer lorsque je bouge l'hélicoptère le verrouillage de cap fonctionne car il bouge dans les deux sens pour compenser.Je peux agir sur l'anti couple avec le manche normalement..peut être c'est plis clair merci
  5. Bonsoir Helico 33 il tourne sur lui même et donc impossible de décoler , pour te t'expliquer lorsque je bouge l'hélicoptère le verrouillage de cap fonctionne car il bouge dans les deux sens pour compenser.Je peux agir sur l'anti couple avec le manche normalement..peut être c'est plus clair Je suis amateur mais je vole depuis quelques années j'ai un thermique classe 50 merci
  6. Bonjour à tous , je suis à la recherche d'infos et d'aide .J'ai un Embla HIROBO avec lequel j'ai déjà volé fais des looping , tonneau etc.... j'ai changé le gyro HITEC HG 5000 (J'avais déjà celui ci avant de changer) ma télécommande est une AURORA 9 .... Bref je les mis en verrouillage de cap comme en avant ,mon problème est que lorsque je monte les gaz il tourne en rond dans un sens comme dans l'autre .A l'arrêt l'anticouple compense correctement . Je ne sais si je me suis bien exprimé mais merci de vos futures réponses
  7. salut SEPH66 D'accord je comprend ce que tu m'expliques , bon c'est intéressant doc il va falloir que fabrique une pièce .... Bonjour HELICO33 Merci également pour ta réponse , effectivement mon axe moteur est 6 mm et le pignon de 5mm .j'ai vu que sur "world of Heli " il existe un axe compatible en diamètre 5mm . mais l'axe est trop court .
  8. ok merci pour ta réponse car je t'avoue que je gratte la tête ....😁je te joins les photos 😅
  9. helico27

    helico27

  10. Bonjour à tous je suis à la recherche d'information pour passer mon SDX en électrique ...j'ai acheté un moteur scorpion HKIV -4035-560KV et un ESC scorpion 12s 130A ...ce qui me chiffonne c'est comment monter l'entraînement de la roue principale sur l'axe du moteur ...dois je utiliser le volant et la cloche d'embrayage ou existe -t il un pignon qui s'adapte sur l'axe moteur qui est du diamètre 6mm? je suis preneur de toutes infos s'il vous plait Stéphane

Copyright 2002-2017 par FRANCE-HELICO.COM

France-Helico est un site créé sans but commercial par des passionnés de l'hélicoptère.
×