Jump to content

Recommended Posts

Bonjour à tous, :D

je n'ai pas trouvé de topic correspondant à ma demande, et par avance, désolé si je me suis trompé d'endroit. :|

je viens d'acquérir un hélico birotor muni d'une camera pour ma fille de 9 ans, le Micro Spark VR de chez T2M.

http://www.t2m-rc.fr/modelisme-helico-electrique-t2m-micro-spark-vr-T5133.html

t5133microsparkvr.jpg"><!--url{2}-->

(oups, je crois que je n'arrive pas à publier d'image ici... :crying-blue:

c'est formidable et elle l'a maîtrisé très rapidement. :banana-dance:

le seule souci est pour les photos et vidéo, dans la notice, il est expliqué que le bouton en haut à droite de la radio, commande le déclenchement de la vidéo, et que LED deviens rouge.

hors, j'ai beau appuyer sur ce bouton, la LED clignote rouge/bleu, et la vidéo est déclenché un peu au petit bonheur la chance. :doh:

le bouton en haut à gauche commande le déclenchement d'une photo, la LED devrai théoriquement se mettre en bleu, mais même chose, le clignotement rouge/bleu tout le temps. :think:

quelqu'un aurait il une info sur le sujet s'il vous plait ? :pray:

est ce que la notice est mensongère ? :angry-tappingfoot:

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...