alfa59

Membre
  • Compteur de contenus

    128
  • Inscription

  • Dernière visite

À propos de alfa59

  • Rang
    Membre FH
  • Date de naissance 03/08/1985

Contact Methods

  • Skype
    menuisier (technicien SAV et responsable SAV)

Profile Information

  • Identité
    remi
  • Localisation
    crespin (nord)
  1. opti 20% pour moi! ton moteur chauffe à combien? bougie? je devrais peut etre resserer mon pp et desserer le cp! à voir!!!
  2. meme phenomene sur mon os 91HZ mais uniquement au ralenti! remplacer la bougie ne change rien j'ai déjà testé d'ou cela peut t'il provenir?? moteur trop sec?? pp ouvert à 2 tours cp ouvert à 1 trs T° +/- 90 ° en idle/1 régulé à 80 % durée de vols : +/- 8 mnts
  3. par simple mesure de securité et simple "respect à autruit" on ne dérange pas un pilote quand il vol car on a tous besoin de concentration quelque soit le niveau de chacun ça ma parait logique
  4. bjr à tous,j'ai remplacé mon embrayage align par du align car plus de quick en stock il y a quelque temps et toujours le meme constat!fissurée donc j'ai choisis une lynx histoire de voir sur le long therme si l'embrayage lynx est de bonne qualité!la suite au prochaine episode
  5. c'est pas le HZ-W mais le HZ PS W-PUMP je suppose reference OS?regarde sur le forum,il me semble qu'il y a un sujet dessus et je crois meme qu'il est pas mal critiqué au niveau des reglages!A VOIR
  6. le szh c'est lancien moteur à culasse bleu et le H ou HZ le plus réssent (culasse noir)!les 2 H et HZ sont identiques avant j'avais le szh et je les remplacés par le HZ et franchement le HZ tourne mieu! meilleur demarrage,plus de couple,ralenti trés stable..
  7. attention pas de durite essence 8O mais en silicone (pour circuit methanol) tout à fait d'accord avec heli34 pour les durites align à plus
  8. ton instalation electrique est pas mal mais la si tu crache!! ( bien sur je ne te le souhaite pas)! tes cables de servo ainsi que ton recepteur et antenne HS
  9. le mieu que tu es à faire c'est de remplacer le moteur!ça fait beaucoup de piece à remplacer +€+€+€ = un moteur complel
  10. as tu regardé ta courbe de pas/gaz?il faut peut etre l'ajuster! compression du piston? tu tourne à combien de % de nitro et quel carburant? as tu une bonne reprise au niveau de tes gaz? quel pale as tu?bois,carbonne taille,poid... le poid totale de ta machine? baucoup de chose peut etre liée!
  11. verifie qd meme l'equilibrage,poid!moi ya 3 semaine j'ai taillé des branches sur un arbre avec mes radix 600SB suite a une petite erreur de pilotage! ca fait le bruit d'une tondeuse!lol apres verification pale RAS!!!!! SAB et RADIX TKT c'est du bon!
  12. tu vois stitch tu mas apris un truc!lol j'ai jamais fait attention a ça car à chaque fois que j'utilisé l'autorot c'est que mon moteur avait calé alor que regle les valeur DIR+limit // DIR-limit?
  13. merci pour les fichiers joints c'est simpat
  14. ca va ça me rassure,je me sent moin seul c'est certainement un probleme de calibrage dla machine qui fait les trous dans les tubes de queue et le probleme se répercute un peux partout dans le monde! forcement c'est fabriqué en serie donc ca peut arriver 1 fois sur 2 cert à par l'estetique aucun probleme sur le fonctionnement mais ca fait chier quoi j'avou je suis maniac mais en helico la mouindre petite erreur peut etre fatal et au prix que ca coûte donc la dessus je ne laisse rien au asard je vais remplacer le tube de queue pour voir!
  15. salut bonne année 2010 à tous j'ai acheté un kit t-rex 700 edition limité il y a quelque tp!montage nikel rien à dire sauf que le hic vient de l'A/C il est pas aligné (droit) par rapport au chassis et vue le sisteme d'assemblage aucun moyen de reglage pour le centrer quelqu'un a deja eu ce souci? d'ou cela peut t'il provenir

Aide

Copyright 2002-2015 par FRANCE-HELICO.COM

France-Helico est un site créé sans but commercial par des passionnés de l'hélicoptère.